FORUM VERT/Club ENDURO-QUÉBEC

https://www.enduroquebec.net/
 
AccueilAccueil  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  
Mekinac 22 23 Juillet 2017 a ne pas manquer!

Partagez | 
 

 Probleme avec ma vieille KLX400R 2003

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
serge Boulianne



Nombre de messages : 3
Date d'inscription : 05/08/2015

MessageSujet: Probleme avec ma vieille KLX400R 2003   Jeu 27 Aoû 2015, 9:32 pm

Bonjour a tous,

Depuis un bon moment j'entendais ma chaine de timing qui faisait du bruit dans mon moteur. Et puis un bon moment ce qui devait arriver, arriva! Elle est tombé détimée!

Donc j'ai remplacé la chaine, mais ca ne fonctionnait pas plus (pas de compression). Ensuite j'ai refait les rings de piston, grindé les valves, refait le montage + timing comme conseillé dans le manuel shop. Mais ca ne veut toujours pas démarrer ce vieux bicycle là!

Ya tu quelqu'un qui a une idée???

merci les boys!
Revenir en haut Aller en bas
jeff418



Nombre de messages : 205
Age : 34
Localisation : st-modeste
Loisirs : moto, motoneige hors-piste
Date d'inscription : 03/08/2008

MessageSujet: Re: Probleme avec ma vieille KLX400R 2003   Ven 28 Aoû 2015, 12:03 am

les valves on touchées au piston et sont croches.
Revenir en haut Aller en bas
serge Boulianne



Nombre de messages : 3
Date d'inscription : 05/08/2015

MessageSujet: Re: Probleme avec ma vieille KLX400R 2003   Ven 28 Aoû 2015, 8:19 am

non ca c'est une des première choses que j'ai vérifier. Mais si t'as une autre idée, elle est bien venue!
Revenir en haut Aller en bas
patdesnoyers



Nombre de messages : 612
Age : 44
Localisation : victoriaville
Loisirs : moto,bucher
Date d'inscription : 06/03/2010

MessageSujet: Re: Probleme avec ma vieille KLX400R 2003   Dim 30 Aoû 2015, 11:17 pm



As tu fait la job toi meme ???


Si tout a bien été fait , le timming OK , valves OK , piston/rings OK mais en refesant tes valves as tu vérrifier si elles sont bien ajutées ???

Sinon , feu a la bougie ?
Revenir en haut Aller en bas
beastione



Nombre de messages : 55
Date d'inscription : 06/04/2010

MessageSujet: Re: Probleme avec ma vieille KLX400R 2003   Mar 08 Sep 2015, 6:20 pm

ecoute pat desnoyers , il les connais ces bike la ........ cest tout ce qu il connaît Razz
Revenir en haut Aller en bas
beastione



Nombre de messages : 55
Date d'inscription : 06/04/2010

MessageSujet: Re: Probleme avec ma vieille KLX400R 2003   Mar 08 Sep 2015, 6:20 pm

ecoute pat desnoyers , il les connais ces bike la ........ cest tout ce qu il connaît Razz
Revenir en haut Aller en bas
serge Boulianne



Nombre de messages : 3
Date d'inscription : 05/08/2015

MessageSujet: Re: Probleme avec ma vieille KLX400R 2003   Jeu 24 Sep 2015, 9:11 am

OK

Après avoir remonté moteur (rings, pierrer cylindre, grinder mes valves, ajuster mes cams, fait le timing) le problème restait le même. Evil or Very Mad

donc je me suis tourné vers autre chose. Finalement c'est une bolt de la Fly Wheel qui c'est défait et qui est venue tout déflagosser le stator , TA....!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme avec ma vieille KLX400R 2003   

Revenir en haut Aller en bas
 
Probleme avec ma vieille KLX400R 2003
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM VERT/Club ENDURO-QUÉBEC :: LE FORUM DE DISCUSSION ENDUROQUEBEC.NET :: Mécanique/Modifications-
Sauter vers: